Конфликт плагина на разных версиях

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
Вопросы связанные с работой в программе
Canonical Link

Автор темы
EmKla
Нуб
Нуб
Сообщения: 2
Зарегистрирован: 10 апр 2019 17:01

Конфликт плагина на разных версиях

Сообщение EmKla » 10 апр 2019 17:05

На данный момент использую 2 версии aae 15.2 и 16.1

При использование Mothion factory на 15.2 версии ,плагин particular выдает ошибку о конфликте версий с версией 16.1

Два вопроса:

1 Можно ли включить выполнении сценариев в версии 16.1 ,кнопку найти не могу, что бы на версии 16.1 запустить Mothion factory.
2 Как полностью удалить плагин particular из версии 15.2(из папки plugin удалял не помогло).




Аватара пользователя

aeplug
Санта
Санта
Сообщения: 2081
Зарегистрирован: 18 мар 2016 23:20
Откуда: С Ютуба
Благодарил (а): 9 раз
Поблагодарили: 228 раз

Сообщение aeplug » 10 апр 2019 17:45

Я не пользуюсь Mothion factory
EmKla писал(а):Источник цитаты плагин particular выдает ошибку о конфликте версий с версией 16.1

что?
EmKla писал(а):Источник цитаты включить выполнении сценариев

каких еще сценариев?
EmKla писал(а):Источник цитаты удалял не помогло

раз удалил - значит плагин больше не существует для After Effects
Видео уроки для After Effects http://www.youtube.com/AEPlug
Платные консультации по работе в программах


Вернуться в «Adobe After Effects»

Кто сейчас на конференции

Сейчас этот форум просматривают: CommonCrawl [Bot]